cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
digi_keys
Visitor
Visitor
299 Views
Registered: ‎08-06-2019

XIlinx Edge AI Darknet Tutorial on ZCU102

I ran yolov3_convertor example on ZCU102.

it gives the following message Gtk-Error message. Although, i removed Gtk2.0 and gtk3.0 even. and reinstalled . but  the same error.

 

(Xilinx DPU:4375): Gtk-ERROR **: 12:39:49.149: GTK+ 2.x symbols detected. Using GTK+ 2.x and GTK+ 3 in the same process is not supported
Trace/breakpoint trap


root@zcu102:~/yolov3_deploy#

 

0 Kudos
Reply
0 Replies