UPGRADE YOUR BROWSER

We have detected your current browser version is not the latest one. Xilinx.com uses the latest web technologies to bring you the best online experience possible. Please upgrade to a Xilinx.com supported browser:Chrome, Firefox, Internet Explorer 11, Safari. Thank you!

cancel
Showing results for 
Search instead for 
Did you mean: 
Visitor tnr
Visitor
8,016 Views
Registered: ‎09-05-2007

Hi all,    We have installed version 9_2_2i with latest s...

Hi all,
   We have installed version 9_2_2i with latest service pack but we didn't get part name 110t in virtex5.
   kindly help me to sort out this problem.
Regards,
Rajaraman.N
0 Kudos
3 Replies
Highlighted
Visitor general-zod
Visitor
8,011 Views
Registered: ‎08-02-2007

Re: Hi all,    We have installed version 9_2_2i with latest s...

Hi,
 
Did you install WebPack or the full licensed version? If WebPack, there are parts not supported... perhaps the LX110T devices... You can find out device support via this link: http://www.xilinx.com/ise/products/webpack_config.htm Looks like WebPack supports up to LX50T device.
-=G. ZOD=-
0 Kudos
Visitor tnr
Visitor
8,005 Views
Registered: ‎09-05-2007

Re: Hi all,    We have installed version 9_2_2i with latest s...

Hi,
 Thanks for your reply.
 We installed webpack in Linux OS(32bit).But inferred that it supports till 300T in Windows version.
 Is there anything to do to get in Linux OS.
Regards,
Rajaraman.N
0 Kudos
Xilinx Employee
Xilinx Employee
7,981 Views
Registered: ‎08-15-2007

Re: Hi all,    We have installed version 9_2_2i with latest s...

Webpack does not support the Virtex-5 LX110T, the provided by general-zod lists the device support for Webpack.
The biggest V-5 device supported by Webpack is the LX50T.
You will need to upgrade to ISE Foundation if you need support for the LX110T.
0 Kudos