cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
lyl666233
Visitor
Visitor
2,020 Views
Registered: ‎07-13-2019

install petalinux:E: Unable to locate package xvfb-run

When i was install petalinux in Ubuntu 16.04.3,use sudo apt-get update but still " Unable to locate package xvfb-run". How can i do?
7bee2abb893de80346d18775e9664e3.png
0 Kudos
1 Reply
aravindb
Moderator
Moderator
1,991 Views
Registered: ‎02-07-2018

HI @lyl666233 

Try below commad, hope it should work.

sudo apt-get install xvfb 

 

Thanks & regards

Aravind

----------------------------------------------------------------------------------------------
Kindly note- Please mark the Answer as "Accept as solution" if information provided is helpful.
Give Kudos to a post which you think is helpful and reply oriented.
----------------------------------------------------------------------------------------------

 

0 Kudos