UPGRADE YOUR BROWSER

We have detected your current browser version is not the latest one. Xilinx.com uses the latest web technologies to bring you the best online experience possible. Please upgrade to a Xilinx.com supported browser:Chrome, Firefox, Internet Explorer 11, Safari. Thank you!

cancel
Showing results for 
Search instead for 
Did you mean: 
Explorer
Explorer
9,640 Views
Registered: ‎02-10-2016

How to disable webtalk?

Jump to solution

Hi,

 

It seems that each time I install a new license, webtalk restarts, although it was marked off during vivado installation. I don't use webpack, I can't find anything about webtalk in vivado->tools->options and i don't have config_webtalk in my system.

 

TIA

Nikos

 

 

0 Kudos
1 Solution

Accepted Solutions
Xilinx Employee
Xilinx Employee
17,751 Views
Registered: ‎04-16-2012

Re: How to disable webtalk?

Jump to solution

Hi @nibal

 

Check this answer records: 

http://www.xilinx.com/support/answers/64657.html

 

Thanks,

Vinay

--------------------------------------------------------------------------------------------
Have you tried typing your question in Google? If not you should before posting. Also, MARK this is as an answer in case it helped resolve your query/issue.Give kudos to the post that helped you to find the solution.
2 Replies
Xilinx Employee
Xilinx Employee
17,752 Views
Registered: ‎04-16-2012

Re: How to disable webtalk?

Jump to solution

Hi @nibal

 

Check this answer records: 

http://www.xilinx.com/support/answers/64657.html

 

Thanks,

Vinay

--------------------------------------------------------------------------------------------
Have you tried typing your question in Google? If not you should before posting. Also, MARK this is as an answer in case it helped resolve your query/issue.Give kudos to the post that helped you to find the solution.
Explorer
Explorer
9,626 Views
Registered: ‎02-10-2016

Re: How to disable webtalk?

Jump to solution

@Vinay

 

Thank you very much. I thought that config_webtalk was a bash (system) script. Now it's fixed:)

0 Kudos