cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Highlighted
Explorer
Explorer
517 Views
Registered: ‎10-12-2018

Vivado Vertical select

Jump to solution

Hi,

I just pressed sonme keys (I dont know which) and the editor of the Vivado swiched to vertical selection.

How can I disable it? (Which key combination?)

Tags (1)
0 Kudos
1 Solution

Accepted Solutions
Highlighted
Explorer
Explorer
506 Views
Registered: ‎10-12-2018

Finally I found that the combination is:

CTRL+\

View solution in original post

0 Kudos
1 Reply
Highlighted
Explorer
Explorer
507 Views
Registered: ‎10-12-2018

Finally I found that the combination is:

CTRL+\

View solution in original post

0 Kudos