UPGRADE YOUR BROWSER

We have detected your current browser version is not the latest one. Xilinx.com uses the latest web technologies to bring you the best online experience possible. Please upgrade to a Xilinx.com supported browser:Chrome, Firefox, Internet Explorer 11, Safari. Thank you!

cancel
Showing results for 
Search instead for 
Did you mean: 
Adventurer
Adventurer
10,502 Views
Registered: ‎07-27-2011

missing thread on message board

Jump to solution

Hi 

I posted a reply to a thread regarding the done bit not set, about an hour ago and can't find it.

 

It was in Design Tools - Others under the name johnwcherry4

 

Do I need to start a new thread?

 

Thanks

John

Tags (1)
0 Kudos
1 Solution

Accepted Solutions
Community Manager
Community Manager
18,330 Views
Registered: ‎07-23-2012

Re: missing thread on message board

Jump to solution
Hi John,

I've moved the post to Design Tools-Others board.

Here is the link- http://forums.xilinx.com/t5/Design-Tools-Others/Tandem-PCIe-programming-issue/td-p/476286

Regards,
Krishna
-----------------------------------------------------------------------------------------------
Please mark the post as "Accept as solution" if the information provided answers your query/resolves your issue.

Give Kudos to a post which you think is helpful.

View solution in original post

0 Kudos
4 Replies
Scholar austin
Scholar
10,487 Views
Registered: ‎02-27-2008

Re: missing thread on message board

Jump to solution

John,

 

We have no record of such a post from you.  Try again?

Austin Lesea
Principal Engineer
Xilinx San Jose
0 Kudos
Community Manager
Community Manager
10,476 Views
Registered: ‎07-23-2012

Re: missing thread on message board

Jump to solution
Hi John,

Is this the thread that you are referring to http://forums.xilinx.com/t5/Configuration/Tandem-PCIe-programming-issue/m-p/476928#M36 ?

Regards,
Krishna
-----------------------------------------------------------------------------------------------
Please mark the post as "Accept as solution" if the information provided answers your query/resolves your issue.

Give Kudos to a post which you think is helpful.
0 Kudos
Adventurer
Adventurer
10,467 Views
Registered: ‎07-27-2011

Re: missing thread on message board

Jump to solution

Hi Krishna,

 

I turns out when I click that link it gives me an error message indicating my sign in credentials are invalid, although I am signed in when I click it.

 

The thread disappeared yesterday afternoon.

 

 

Thanks

 

John  

0 Kudos
Community Manager
Community Manager
18,331 Views
Registered: ‎07-23-2012

Re: missing thread on message board

Jump to solution
Hi John,

I've moved the post to Design Tools-Others board.

Here is the link- http://forums.xilinx.com/t5/Design-Tools-Others/Tandem-PCIe-programming-issue/td-p/476286

Regards,
Krishna
-----------------------------------------------------------------------------------------------
Please mark the post as "Accept as solution" if the information provided answers your query/resolves your issue.

Give Kudos to a post which you think is helpful.

View solution in original post

0 Kudos