cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
leoecc
Visitor
Visitor
696 Views
Registered: ‎07-16-2020

My questions do not sow up in the forum

It seems like my questions do not show up in the forum..

 

I can see the question listed in the "my subscriptions" portion of "my profile", but not in the forum.

Anyone faced something similar?

0 Kudos
2 Replies
florentw
Moderator
Moderator
639 Views
Registered: ‎11-09-2015

HI @leoecc 

Your question was probably marked as spam automatically by the tool (this might happen if you edit your post multiple times).

Hope this was fixed?


Florent
Product Application Engineer - Xilinx Technical Support EMEA
**~ Don't forget to reply, give kudos, and accept as solution.~**
anatoli
Moderator
Moderator
512 Views
Registered: ‎06-14-2010

Hello @leoecc ,

Is there any further assistance required in relation to this matter? If so, please let us know and we will be glad to help you further then.

However if your issue is resolved now, please close this thread by marking a response as 'Accepted Solution' (more info on this can be found here: https://forums.xilinx.com/t5/help/faqpage/faq-category-id/solutions#solutions), so that the topic can be completed then.

We appreciate your help.

Kind Regards,
Anatoli Curran,
Xilinx Technical Support
------------------------------------------------------------------------------------------------

Don’t forget to reply, kudo, and accept as solution.

If starting with Versal, take a look at our Versal Design Process Hub and our
Versal Blogs

------------------------------------------------------------------------------------------------
0 Kudos